TCP Error Code 10061 When Trying to Open Job Management

Description

When you try to access the Job Management console on the Sequence Administration site, you receive the following error message.

Cause

The Job Execution Service (JES) is stopped.

Affected Versions

7.9 and later

Solution

Start the Job Execution Service (JES).

About this Article
  • Created: 05/14/2017 8:19 am EDT
  • Last updated: 05/14/2017 8:26 am EDT
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